API sandbox

From VisualActor Help

JavaScript is required to use the API sandbox.